grthtrhthjhtyjytjytkergtrhtrjytjerhrfhÞ•A$,$0010:0 <0#H0&l0_“0:ó0-.1\1#t1j˜1N2KR2pž2A3sQ3BÅ364A?4H�4uÊ49@5Hz59Ã5Lý58J6Nƒ6AÒ6A7IV7M 7Nî7S=82‘8IÄ8F9GU9Ò�9yp:Kê:E6;?|;=¼;=ú;J8<7ƒ<N»<H =BS=M–=Aä=P&>Cw>K»>˜?x ?r@8Œ@NÅ@sA;ˆA:ÄAEÿAsEB4¹ByîBChC@¬CsíC@aDH¢D>ëD?*EGjEP²E<Fy@FAºFIüFxFG~¿G‹>H~ÊH=IIw‡IvÿIJvJGÁJF K5PKq†KFøKL?LNŒLAÛL+M3IMt}MEòM<8NIuNE¿N:O8@O7yOs±O@%P?fPE¦P4ìPN!QQpQCÂQ=R;DRI€REÊRLSÝ]S>;T>zTI¹TBU~FUÅU#ÞU VV$ V EV RV _VjVbsV ÖVáVñVöVþV9W-JW%xWžW.ºW6éW X:XOX!kX%�X³X-ÓX Y% Y'3Y#[Y,Y,¬YÙY'ôYZgxb¦xA yFKy0’yÃyÝyñy%ôy$z?z Wzaz}z$‘z ¶z!×zùz"{+7{(c{Œ{/¬{Ü{î{||#8|(\|!…|§|Ç|&á| }#)}%M}#s}*—}%Â}&è}~".~Q~l~‰~§~Á~Ô~é~xÿ~‡x3€ 4€U€Bk€ ®€G¸€ � �7'�_�r�…�!¢�Ä�Ü�ñ�9 ‚ G‚S‚=c‚D¡‚æ‚6û‚&2ƒYƒ6nƒG¥ƒíƒüƒ „$„3„<„[„x„@‰„8Ê„………4…"F…i…�… š…2¥…Ø…ð… ††(8† a†‚†“† ª†+ˆ'÷†"‡B‡^‡|‡ އ™‡/¯‡"߇ˆ#ˆ=ˆ$\ˆ$�ˆH¦ˆ&ïˆ'‰0>‰&o‰0–‰'lj ï‰ú‰ ŠŠ5Š'UŠ1}Š2¯ŠâŠüŠ ‹ "‹C‹gR‹º‹Í‹'å‹ Œ,ŒDŒ_Œ'zŒ ¢Œ#ÃŒçŒ úŒ��4�1F�1x�?ª�ê�-Ž#5ŽYŽlŽ�ޗްŽÍŽíŽ�&�"C�&f���§�Á�Ý�ö��L/�|�’�ª�Ã�Ü�ø�"‘;‘R‘j‘€‘!ˆ‘ª‘É‘ Ï‘#Ù‘&ý‘$’ =’%I’o’&‹’²’Ë’Ó’+ì’“5“ F“ P“ \“Kg“,³“)à“ ”'#”ËK”– –"–9B–3|–v°–N'—Cv—º—-Ú—f˜|o˜N옂;™‚¾™€AšPš<›AP›K’›wÞ›BVœK™œBåœG(�=p�u®�E$žEjžL°ž€ýž€~Ÿ‚ÿŸ?‚ H R ¡G^¡¡¦¡�H¢OÖ¢H&£<o£;¬£8è£@!¤Ab¤K¤¤Eð¤C6¥Rz¥AÍ¥J¦JZ¦R¥¦—ø¦y�§ ¨DЍKϨP©:l©?§©Bç©Q*ª9|ª�¶ªD8«H}«€Æ«pG¬J¸¬8­<<­>y­}¸­J6®u�®I÷®UA¯n—¯‚°£‰°‚-±A°±€ò±ƒs²v÷²ƒn³Iò³8<´Eu´C»´Cÿ´MCµI‘µ.Ûµ5 ¶q@¶u²¶8(·Ka·M­·Kû·=G¸=…¸CøF¹EN¹G”¹:ܹQºQiºD»ºC»@D»?…»EÅ»S ¼_¼Co½C³½L÷½RD¾‚—¾¿ 0¿ Q¿]¿"l¿�¿ž¿®¿ ¶¿ÅÀ¿†À¥À»ÀÀÀÈÀ=ÛÀ7Á9QÁ‹Á3§Á)ÛÁ Â&Â=Â1\Â)ŽÂ¸Â3Ö Ã(Ã-?Ã,mÃ:šÃ6ÕÃ7 Ä/DÄ tÄ•ÄG«Ä;óÄ;/Å(kÅ$”Å$¹Å/ÞÅ%Æ-4Æ.bÆ"‘Æ(´Æ(ÝÆ"Ç)ÇIÇAeÇ*§ÇÒÇ%îÇ2È!GÈ$iÈ'ŽÈ¶ÈtÕÈ<JÉ5‡É/½ÉIíÉ97Ê0qÊ¢Ê ¼ÊÝÊ7ûÊN3ËN‚Ë7ÑË Ì"Ì/9Ì iÌvÌ-�Ì|¾Ì;ÍSÍ rÍ(“Í>¼ÍûÍ$Î0?Î<pέÎ/ÊÎ2úÎ-Ï/MÏ4}Ï,²Ï'ßÏ1Ð69Ð7pÐ!¨Ð9ÊÐÑÑ12ÑdÑ9|Ñ%¶Ñ*ÜÑ<Ò*DÒ!oÒM‘ÒßÒ2ÿÒ 2Ó$SÓ&xÓ ŸÓ3ÀÓRôÓRGÔ=šÔ;ØÔ)Õ7>Õ+vÕ+¢Õ4ÎÕÖ6 Ö6WÖ9ŽÖ9ÈÖ ×#×=×CX×#œ×"À×Wã×;ØO[ØE«ØUñØ#GÙ kÙ%ŒÙ%²Ù&ØÙHÿÙ*HÚ'sÚ ›Ú¼ÚØÚ"÷Ú&Û(AÛ/jÛšÛ)¸Û)âÛ Ü1(Ü1ZÜ&ŒÜ*³Ü:ÞÜ(Ý+BÝ,nÝ)›Ý.ÅÝ@ôÝ,5Þ bÞ$ƒÞ#¨Þ.ÌÞ.ûÞ3*ß)^ß#ˆß¬ß'Ìß5ôßO*à%zà àG´à0üà-á2Má&€á§áÄáØáñá; âHâ#bâA†â=Èâ-ã44ã-iã—ã«ã(Ëã5ôã5*ä `ä1�ä-³ä6áä å9åUåŠlå›÷å"“æ$¶æ%Ûæ*ç",ç'Oç0wç.¨ç(×ç$èF%èklèLØè[%é>�éÀéÕéòé-õé(#ê Lêmê(tê�ê/±ê5áê!ë9ë&Të9{ë2µë0èë1ìKì\ìnì%�ì5³ì/éì*í"Dígí"„í%§íÍí"çí7 î:Bî)}î7§î+ßî) ï$5ï*Zï+…ï±ïÏïåï ðr#ðy–ðNñ%_ñ…ñ5Ÿñ Õñaâñ DòRò=iò§òÃò&Õò#üò% ó"Fóió>‡óÆóÜóKóóY?ô™ô3´ô+èôõ3/õqcõ Õõ ãõñõ'ôõö25ö0hö™öM³ö?÷A÷P÷'Y÷�÷!�÷²÷Ñ÷ç÷-ï÷ø(9øbø"uø%˜ø-¾øìøþøù*4ù#_ù&ƒùªù Éù êù úú:8ú)sú�ú&ºúáú&û%'ûKMû'™û%ÁûVçû4>üMsü/Áüñüýý (ý&Iý+pý5œýEÒý#þ!<þ^þ#wþ ›þl©þÿ*ÿ'Bÿjÿ"„ÿ!§ÿÉÿ-áÿ%'5] pz#š¾;Ý;RU*¨6Ó! ,E<^'›8Ã4ü12Q(„*­5Ø!.&P2w3ª&ÞU$[ €'¡#É"í3/D#t&˜¿Þ÷": @8L3…'¹ á/í)=g ‚!Œ3®.â ) < O Ve 3¼ 2ð +# 0O ¿, *XŸH3R•$±%®ºì÷A™< _Æ|×ýv¼΃GÓžòÓ6 {2ù»EPeF-Õ˜QnÖ7�p¯/!:ê^¨txE„…:üN„ú. "JÉ[4æ4 h$Lf *1ø_o§¢ë™å)Ýtd©5 õÄŒ@=¡¨µíÁêØY©¡" 6O(,šp>Zа2²ä;há(: ͵½w“y6ãÿÛÂ3ºq0`MñÑiÏûз-¦€g(D�ÌjΪ­‰"€/Û#°b8I–È^Ü*Y97fßg£‘J¹r)òÕ¬.ôåxH‰SîƒTB2“¥>¾�ÅÂà–Ú Öc…@ç%1˱ù ]§äáN×´‡¸58DUïPʽUW›A´j¹�õ<ÙËÝyúÈ [¤«ÜÏ Ò-®+z�ÔT1ÿœn”Å~\¯>7û”l�smÍ?•ê&†oß’MLV} aïÉ`Ÿö5bÙ4$CçšXk­Va+;¶ÑôèÊ9À;=,Ke¢0‡k<²#朘÷ðOÁQ ñ'ãì‘/³ˆS)FqÞ—¼ ðé³!BŽAi—é]îÆ‹G&Ãí\ޏÇü0vs C'ÀóŠ%ÔR â.ë¥~¬àÇ¿#'dö?Z‚ŒÄÌWó⛋ҞÚ?�¾=�†¦lu¤«�!ˆÞè�þI‚ 9þз@{w}ý£Kضmcuør3+8z»’|& %s: %s %s login: Login timed out after %u seconds. System closed for routine maintenance Type control-d to proceed with normal startup, (or give root password for system maintenance): Warning: weak password (enter it again to use it anyway). [Disconnect bypassed -- root login allowed.] %s [-p] -r host %s [-p] [-h host] [-f name] -A, --administrators ADMIN,... set the list of administrators for GROUP -D, --defaults print or change default useradd configuration -E, --expiredate EXPIRE_DATE set account expiration date to EXPIRE_DATE -G, --groups GROUPS list of supplementary groups of the new account -G, --groups GROUPS new list of supplementary GROUPS -I, --inactive INACTIVE set password inactive after expiration to INACTIVE -K, --key KEY=VALUE override /etc/login.defs defaults -L, --lock lock the user account -M, --members USER,... set the list of members of GROUP -M, --no-create-home do not create the user's home directory -N, --no-user-group do not create a group with the same name as the user -Q, --root CHROOT_DIR directory to chroot into -R, --restrict restrict access to GROUP to its members -R, --root CHROOT_DIR directory to chroot into -S, --status report password status on the named account -U, --unlock unlock the user account -U, --user-group create a group with the same name as the user -V, --del-subuids FIRST-LAST remove range of subordinate uids -W, --del-subgids FIRST-LAST remove range of subordinate gids -W, --warndays WARN_DAYS set expiration warning days to WARN_DAYS -Z, --selinux-user remove any SELinux user mapping for the user -Z, --selinux-user SEUSER new SELinux user mapping for the user account -Z, --selinux-user SEUSER use a specific SEUSER for the SELinux user mapping -a, --add USER add USER to GROUP -a, --add username add username to the members of the group -a, --all display faillog records for all users -a, --all report password status on all accounts -a, --append append the user to the supplemental GROUPS mentioned by the -G option without removing the user from other groups -b, --base-dir BASE_DIR base directory for the home directory of the new account -b, --before DAYS print only lastlog records older than DAYS -c, --check check the user's password expiration -c, --comment COMMENT GECOS field of the new account -c, --comment COMMENT new value of the GECOS field -c, --crypt-method METHOD the crypt method (one of %s) -d, --delete delete the password for the named account -d, --delete USER remove USER from GROUP -d, --delete username remove username from the members of the group -d, --home HOME_DIR new home directory for the user account -d, --home-dir HOME_DIR home directory of the new account -d, --lastday LAST_DAY set date of last password change to LAST_DAY -e, --encrypted supplied passwords are encrypted -e, --expire force expire the password for the named account -e, --expiredate EXPIRE_DATE expiration date of the new account -e, --expiredate EXPIRE_DATE set account expiration date to EXPIRE_DATE -f, --force exit successfully if the group already exists, and cancel -g if the GID is already used -f, --force force password change if the user's password is expired -f, --force force removal of files, even if not owned by user -f, --full-name FULL_NAME change user's full name -f, --inactive INACTIVE password inactivity period of the new account -f, --inactive INACTIVE set password inactive after expiration to INACTIVE -g, --gid GID change the group ID to GID -g, --gid GID use GID for the new group -g, --gid GROUP force use GROUP as new primary group -g, --gid GROUP name or ID of the primary group of the new account -g, --group edit group database -g, --group groupname change groupname instead of the user's group (root only) -h, --help display this help message and exit -h, --home-phone HOME_PHONE change user's home phone number -i, --inactive INACTIVE set password inactive after expiration to INACTIVE -k, --keep-tokens change password only if expired -k, --skel SKEL_DIR use this alternative skeleton directory -l, --list list the members of the group -l, --list show account aging information -l, --lock lock the password of the named account -l, --lock-secs SEC after failed login lock account for SEC seconds -l, --login NEW_LOGIN new value of the login name -l, --no-log-init do not add the user to the lastlog and faillog databases -m, --create-home create the user's home directory -m, --maximum MAX set maximum failed login counters to MAX -m, --md5 encrypt the clear text password using the MD5 algorithm -m, --mindays MIN_DAYS set minimum number of days before password change to MIN_DAYS -m, --move-home move contents of the home directory to the new location (use only with -d) -n, --mindays MIN_DAYS set minimum number of days before password change to MIN_DAYS -n, --new-name NEW_GROUP change the name to NEW_GROUP -o, --non-unique allow to create groups with duplicate (non-unique) GID -o, --non-unique allow to create users with duplicate (non-unique) UID -o, --non-unique allow to use a duplicate (non-unique) GID -o, --non-unique allow using duplicate (non-unique) UID -o, --other OTHER_INFO change user's other GECOS information -p, --passwd edit passwd database -p, --password PASSWORD change the password to this (encrypted) PASSWORD -p, --password PASSWORD encrypted password of the new account -p, --password PASSWORD use encrypted password for the new password -p, --password PASSWORD use this encrypted password for the new group -p, --purge purge all members from the group -q, --quiet quiet mode -q, --quiet report errors only -r, --read-only display errors and warnings but do not change files -r, --remove remove home directory and mail spool -r, --remove-password remove the GROUP's password -r, --repository REPOSITORY change password in REPOSITORY repository -r, --reset reset the counters of login failures -r, --room ROOM_NUMBER change user's room number -r, --system create a system account -r, --system create system accounts -s, --sha-rounds number of SHA rounds for the SHA* crypt algorithms -s, --shadow edit shadow or gshadow database -s, --shell SHELL login shell of the new account -s, --shell SHELL new login shell for the user account -s, --sort sort entries by UID -t, --time DAYS display faillog records more recent than DAYS -t, --time DAYS print only lastlog records more recent than DAYS -u, --help display this help message and exit -u, --uid UID new UID for the user account -u, --uid UID user ID of the new account -u, --unlock unlock the password of the named account -u, --user which user's tcb shadow file to edit -u, --user LOGIN print lastlog record of the specified LOGIN -u, --user LOGIN/RANGE display faillog record or maintains failure counters and limits (if used with -r, -m, or -l) only for the specified LOGIN(s) -v, --add-subuids FIRST-LAST add range of subordinate uids -w, --add-subgids FIRST-LAST add range of subordinate gids -w, --warndays WARN_DAYS set expiration warning days to WARN_DAYS -w, --work-phone WORK_PHONE change user's office phone number -x, --maxdays MAX_DAYS set maximum number of days before password change to MAX_DAYS Choose a new password. Contact the system administrator. ...killed. ...terminated. ...waiting for child to terminate. [%lds lock] [%lus left] from %.*s groups=%d failure since last login. Last was %s on %s. %d failures since last login. Last was %s on %s. %s login: %s's Password: %s: %s: %s %s: %s (Ignored) %s: %s does not exist, you cannot use the flags %s or %s %s: %s flag is only allowed with the %s flag %s: %s home directory (%s) not found %s: %s is an invalid shell %s: %s is neither a directory, nor a symlink. %s: %s is not authorized to change the password of %s %s: %s is the NIS master %s: %s is unchanged %s: %s killed by signal %d %s: %s mail spool (%s) not found %s: %s not owned by %s, not removing %s: %s returned with status %d %s: %s was created, but could not be removed %s: %s: %s %s: '%s' contains illegal characters %s: '%s' contains non-ASCII characters %s: '%s' is not a valid group name %s: '%s' is the NIS master for this client. %s: (line %d, user %s) password not changed %s: -K requires KEY=VALUE %s: -Z requires SELinux enabled kernel %s: -s and -r are incompatible %s: Authentication failure %s: Can't allocate memory, tcb entry for %s not removed. %s: Can't get unique GID (no more available GIDs) %s: Can't get unique UID (no more available UIDs) %s: Cannot change mode of %s: %s %s: Cannot change owner of %s: %s %s: Cannot change owners of %s: %s %s: Cannot create backup file (%s): %s %s: Cannot create directory %s: %s %s: Cannot create symbolic link %s: %s %s: Cannot determine your user name. %s: Cannot drop privileges: %s %s: Cannot drop the controlling terminal %s: Cannot fork user shell %s: Cannot get the size of %s: %s %s: Cannot lstat %s: %s %s: Cannot open %s: %s %s: Cannot possibly work without effective root %s: Cannot read symbolic link %s: %s %s: Cannot remove %s: %s %s: Cannot remove directory %s: %s %s: Cannot remove tcb files for %s: %s %s: Cannot remove the content of %s: %s %s: Cannot rename %s to %s: %s %s: Cannot setup cleanup service. %s: Cannot stat %s: %s %s: Emergency: %s's tcb shadow is not a regular file with st_nlink=1. The account is left locked. %s: Failed to change ownership of the home directory%s: Failed to create tcb directory for %s %s: Failed to get the entry for UID %lu %s: Failed to reset fail count for UID %lu %s: Failed to set locktime for UID %lu %s: Failed to set max for UID %lu %s: Failed to write %s: %s %s: GID '%lu' already exists %s: GID '%lu' does not exist %s: Invalid configuration: GID_MIN (%lu), GID_MAX (%lu) %s: Invalid configuration: SYS_GID_MIN (%lu), GID_MIN (%lu), SYS_GID_MAX (%lu) %s: Invalid configuration: SYS_UID_MIN (%lu), UID_MIN (%lu), SYS_UID_MAX (%lu) %s: Invalid configuration: UID_MIN (%lu), UID_MAX (%lu) %s: Invalid entry: %s %s: Not a tty %s: Out of memory. Cannot update %s. %s: PAM: %s %s: Permission denied. %s: Suspiciously long symlink: %s %s: The previous home directory (%s) was not a directory. It is not removed and no home directories are created. %s: Try again later %s: UID %lu is not unique %s: UID '%lu' already exists %s: Unknown user or range: %s %s: Warning, user %s has no tcb shadow file. %s: Warning: %s does not exist %s: Warning: %s is not executable %s: You are not authorized to su at that time %s: You may not view or modify password information for %s. %s: can't create group %s: can't create subordinate group IDs %s: can't create subordinate user IDs %s: can't create user %s: can't find subordinate group range %s: can't find subordinate user range %s: can't restore %s: %s (your changes are in %s) %s: can't work with tcb enabled %s: cannot access chroot directory %s: %s %s: cannot change user '%s' on NIS client. %s: cannot chdir to chroot directory %s: %s %s: cannot create directory %s %s: cannot create new defaults file %s: cannot delete %s %s: cannot lock %s. %s: cannot lock %s; try again later. %s: cannot open %s %s: cannot open new defaults file %s: cannot remove entry %lu from %s %s: cannot remove entry '%s' from %s %s: cannot remove the primary group of user '%s' %s: cannot rename directory %s to %s %s: cannot sort entries in %s %s: cannot update the entry of user %s (not in the passwd database) %s: directory %s exists %s: do not include "l" with other flags %s: error changing fields %s: error detected, changes ignored %s: error removing directory %s %s: failed to allocate memory: %s %s: failed to change the mode of %s to 0600 %s: failed to copy the faillog entry of user %lu to user %lu: %s %s: failed to copy the lastlog entry of user %lu to user %lu: %s %s: failed to crypt password with previous salt: %s %s: failed to crypt password with salt '%s': %s %s: failed to drop privileges (%s) %s: failed to find tcb directory for %s %s: failed to prepare new %s entry %s: failed to prepare the new %s entry %s: failed to prepare the new %s entry '%s' %s: failed to remove %s %s: failed to remove gid range %lu-%lu from '%s' %s: failed to remove uid range %lu-%lu from '%s' %s: failed to reset the faillog entry of UID %lu: %s %s: failed to reset the lastlog entry of UID %lu: %s %s: failed to unlock %s %s: failure forking: %s%s: failure forking: %s %s: failure while closing read-only %s %s: failure while writing changes to %s %s: fields too long %s: group %s exists - if you want to add this user to that group, use -g. %s: group %s is a NIS group %s: group %s is the primary group of another user and is not removed. %s: group %s not removed because it has other members. %s: group %s not removed because it is not the primary group of user %s. %s: group '%s' already exists %s: group '%s' does not exist %s: group '%s' does not exist in %s %s: group '%s' is a NIS group %s: group '%s' is a NIS group. %s: group '%s' is a shadow group, but does not exist in /etc/group %s: invalid base directory '%s' %s: invalid chroot path '%s' %s: invalid comment '%s' %s: invalid date '%s' %s: invalid field '%s' %s: invalid group ID '%s' %s: invalid group name '%s' %s: invalid home directory '%s' %s: invalid home phone: '%s' %s: invalid name: '%s' %s: invalid numeric argument '%s' %s: invalid room number: '%s' %s: invalid shell '%s' %s: invalid subordinate gid range '%s' %s: invalid subordinate uid range '%s' %s: invalid user ID '%s' %s: invalid user name '%s' %s: invalid work phone: '%s' %s: line %d: can't create group %s: line %d: can't create user %s: line %d: can't update entry %s: line %d: can't update password %s: line %d: chown %s failed: %s %s: line %d: failed to prepare the new %s entry '%s' %s: line %d: group '%s' does not exist %s: line %d: invalid line %s: line %d: line too long %s: line %d: missing new password %s: line %d: mkdir %s failed: %s %s: line %d: user '%s' does not exist %s: line %d: user '%s' does not exist in %s %s: line too long in %s: %s...%s: mkdir: %s: %s %s: multiple --root options %s: must be run from a terminal %s: name with non-ASCII characters: '%s' %s: no alternative shadow file allowed when USE_TCB is enabled. %s: no changes %s: no options %s: not removing directory %s (would remove home of user %s) %s: nscd did not terminate normally (signal %d) %s: nscd exited with status %d %s: only root can use the -g/--group option %s: option '%s' requires an argument %s: options %s and %s conflict %s: out of memory %s: pam_start: error %d %s: password changed. %s: password expiry information changed. %s: rename: %s: %s %s: repository %s not supported %s: room number with non-ASCII characters: '%s' %s: shadow group passwords required for -A %s: shadow passwords required for -e %s: shadow passwords required for -e and -f %s: shadow passwords required for -f %s: signal malfunction %s: signal masking malfunction %s: the %s configuration in %s will be ignored %s: the -L, -p, and -U flags are exclusive %s: the -c, -e, and -m flags are exclusive %s: the files have been updated %s: the shadow password file is not present %s: too many groups specified (max %d). %s: unable to chroot to directory %s: %s %s: unexpected argument: %s %s: unknown user %s %s: unlink: %s: %s %s: unlocking the password would result in a passwordless account. You should set a password with usermod -p to unlock the password of this account. %s: unlocking the user's password would result in a passwordless account. You should set a password with usermod -p to unlock this user's password. %s: unsupported crypt method: %s %s: user %s is a NIS user %s: user '%s' already exists %s: user '%s' already exists in %s %s: user '%s' does not exist %s: user '%s' does not exist in %s %s: user '%s' is already a member of '%s' %s: user '%s' is not a member of '%s' %s: warning: %s not owned by %s %s: warning: can't remove %s: %s %s: warning: failed to completely remove old home directory %s%s: warning: the home directory already exists. Not copying any file from skel directory into it. %s: warning: the user name %s to %s SELinux user mapping failed. %s: warning: the user name %s to SELinux user mapping removal failed. %s: your groupname does not match your username (Enter your own password)**Never logged in**: Access to su to that account DENIED. Account Expiration Date (YYYY-MM-DD)Account expires : Actions: Adding user %s to group %s Bad password: %s. Can't change root directory to '%s' Cannot add SELinux user mapping Cannot begin SELinux transaction Cannot change ID to root. Cannot commit SELinux transaction Cannot create SELinux login mapping for %s Cannot create SELinux management handle Cannot create SELinux user key Cannot establish SELinux management connection Cannot execute %sCannot execute %s Cannot find user (%s) Cannot init SELinux management Cannot modify SELinux user mapping Cannot open audit interface - aborting. Cannot read SELinux policy store Cannot verify the SELinux user Changing password for %s Changing the aging information for %s Changing the login shell for %s Changing the password for group %s Changing the user information for %s Could not add login mapping for %s Could not allocate space for config info. Could not delete login mapping for %sCould not modify login mapping for %s Could not query seuser for %s Could not set SELinux user for %s Could not set name for %s Could not set sename for %s Could not set serange for %s Couldn't get file contextCouldn't lock fileCouldn't make backupCreating mailbox fileEnter the new password (minimum of %d characters) Please use a combination of upper and lower case letters and numbers. Enter the new password (minimum of %d, maximum of %d characters) Please use a combination of upper and lower case letters and numbers. Enter the new value, or press ENTER for the defaultEntering System Maintenance ModeEnvironment overflow Except for the -A and -M options, the options cannot be combined. Full NameGroup 'mail' not found. Creating the user mailbox file with 0600 mode. Home PhoneIncorrect password for %s. Invalid ENCRYPT_METHOD value: '%s'. Defaulting to DES. Invalid login timeInvalid password. Invalid root directory '%s' Last Password Change (YYYY-MM-DD)Last login: %.19s on %sLast login: %s on %sLast password change : Login Failures Maximum Latest On Login ShellLogin incorrectLogin mapping for %s is defined in policy, cannot be deleted Login mapping for %s is not defined, OK if default mapping was used Maximum Password AgeMaximum number of days between password change : %ld Maximum number of tries exceeded (%u) Minimum Password AgeMinimum number of days between password change : %ld Multiple entries named '%s' in %s. Please fix this with pwck or grpck. New Password: New password: NoNo directory, logging in with HOME=/No mail.No passwd entry for user '%s' No password entry for 'root'No password fileNo utmp entry. You must exec "login" from the lowest level "sh"Number of days of warning before password expires : %ld Old password: OtherPassword Expiration WarningPassword InactivePassword authentication bypassed. Password expires : Password inactive : Password: Please enter your OWN password as authentication. Re-enter new password: Removing user %s from group %s Room NumberSELinux policy not managed Session terminated, terminating shell...Setting mailbox file permissionsTIOCSCTTY failedTIOCSCTTY failed on %sThe options cannot be combined. The password for %s cannot be changed yet. The password for %s cannot be changed. The password for %s is unchanged. They don't match; try againThey don't match; try again. Too many logins. Try again.Unable to cd to '%s' Unable to change owner or mode of tty stdin: %sUnable to determine your tty name.Usage: %s [-p] [name] Usage: %s [option] GROUP Options: Usage: %s [options] Options: Usage: %s [options] GROUP Options: Usage: %s [options] LOGIN Options: Usage: %s [options] LOGIN %s -D %s -D [options] Options: Usage: %s [options] [LOGIN] Options: Usage: %s [options] [action] Options: Usage: %s [options] [group [gshadow]] Options: Usage: %s [options] [group] Options: Usage: %s [options] [passwd [shadow]] Options: Usage: %s [options] [passwd] Options: Usage: id Usage: id [-a] Usage: logoutd Usage: newgrp [-] [group] Usage: sg group [[-c] command] Username Port LatestUsername Port From LatestWarning: login re-enabled after temporary lockout.Warning: too many groups Warning: unknown group %s Work PhoneYou are not authorized to su %s You have mail.You have modified %s. You may need to modify %s for consistency. Please use the command '%s' to do so. You have new mail.You may not change $%s You may not change the shell for '%s'. You must change your password.Your login has expired.Your password has expired.Your password is inactive.Your password will expire in %ld days. Your password will expire today.Your password will expire tomorrow.[libsemanage]: %s a palindromeadd group '%s' in %s? add user '%s' in %s? case changes onlyconfiguration error - cannot parse %s value: '%d'configuration error - cannot parse %s value: '%s'configuration error - unknown item '%s' (notify administrator) create tcb directory for %s?crypt method not supported by libcrypt? (%s) delete administrative member '%s'? delete line '%s'? delete member '%s'? duplicate group entryduplicate password entryduplicate shadow group entryduplicate shadow password entryfailed to allocate memoryfailed to change mailbox ownerfailed to create backup filefailed to create scratch directoryfailed to create tcb directory for %s failed to drop privilegesfailed to gain privilegesfailed to open scratch filefailed to rename mailboxfailed to stat edited filefailed to unlink scratch filegroup %s has an entry in %s, but its password field in %s is not set to 'x' group %s: no user %s invalid group ID '%lu' invalid group file entryinvalid group name '%s' invalid password file entryinvalid shadow group file entryinvalid shadow password file entryinvalid user ID '%lu' invalid user name '%s' login time exceeded login: login: PAM Failure, aborting: %s login: abort requested by PAM neverno changeno matching group file entry in %s no matching password file entry in %s no tcb directory for %s passwd: %s passwd: pam_start() failed, error %d passwd: password unchanged passwd: password updated successfully password must be changedrotatedsetfscreatecon () failedshadow group %s: no administrative user %s shadow group %s: no user %s too many groups too shorttoo similartoo simpleuser %s has an entry in %s, but its password field in %s is not set to 'x' user %s: last password change in the future user '%s': directory '%s' does not exist user '%s': no group %lu user '%s': program '%s' does not exist Project-Id-Version: shadow 4.2 Report-Msgid-Bugs-To: pkg-shadow-devel@lists.alioth.debian.org PO-Revision-Date: 2014-08-24 15:07+0200 Last-Translator: Miroslav Kure Language-Team: Czech Language: cs MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=3; plural=n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2; %s: %s PÅ™ihlaÅ¡ovací jméno na %s: VyprÅ¡el Ä�asový limit pro pÅ™ihlášení (%u sekund). Systém byl uzavÅ™en kvůli pravidelné údržbÄ›. StisknÄ›te control-d pro normální spuÅ¡tÄ›ní systému, (nebo zadejte heslo uživatele root pro údržbu systému): Varování: slabé heslo (chcete-li jej opravdu použít, zadejte jej znovu). [Odpojení pÅ™eskoÄ�eno -- uživatel root smí být pÅ™ihlášen.] %s [-p] -r poÄ�ítaÄ� %s [-p] [-h poÄ�ítaÄ�] [-f jméno] -A, --administrators SPRÃ�VCE,... nastaví seznam správců SKUPINY -D, --defaults vypíše nebo zmÄ›ní výchozí nastavení programu useradd -E, --expiredate EXP_DATUM nastaví datum vyprÅ¡ení úÄ�tu na EXP_DATUM -G, --groups SKUPINY seznam dodateÄ�ných skupin, do kterých má nový úÄ�et patÅ™it -G, --groups SKUPINY nový seznam dodateÄ�ných skupin, do kterých má úÄ�et patÅ™it -I, --inactive NEAKTIV zablokuje úÄ�et po NEAKTIV dnech od vyprÅ¡ení platnosti hesla -K, --key KLÃ�ÄŒ=HODNOTA pÅ™ebije výchozí nastavení /etc/login.defs -L, --lock zamkne uživatelský úÄ�et -M, --members UŽIVATEL,... nastaví seznam Ä�lenů SKUPINY -M, --no-create-home nevytvoří domovský adresář uživatele -N, --no-user-group nevytvoří skupinu se stejným jménem jako uživatel -Q, --root CHROOT_ADRESÃ�Ř adresář, do kterého pÅ™ejít -R, --restrict povolí přístup ke SKUPINÄš jen Ä�lenům -R, --root CHROOT_ADRESÃ�Ř adresář, do kterého pÅ™ejít -S, --status pro zadaný úÄ�et vypíše stav hesla -U, --unlock odemkne uživatelský úÄ�et -U, --user-group vytvoří skupinu se stejným jménem jako uživatel -V, --del-subuids PRVNÃ�-POSL odstraní rozsah podřízených uid -W, --del-subgids PRVNÃ�-POSL odstraní rozsah podřízených gid -W, --warndays VAR_DNÅ® nastaví varování o expiraci na VAR_DNÅ® -Z, --selinux-user odstraní vÅ¡echna mapování uživatele na uživatele SELinuxu -Z, --selinux-user SEUŽIVATEL nové mapování uživatelského úÄ�tu na uživatele SELinuxu -Z, --selinux-user SEUŽIVATEL pro mapování na SELinuxového uživatele použije SEUŽIVATELe -a, --add UŽIVATEL pÅ™idá UŽIVATELE do SKUPINY -a, --add uživatel pÅ™idá uživatele mezi Ä�leny skupiny -a, --all zobrazí záznamy faillogu o vÅ¡ech uživatelích -a, --all vypíše stav hesel na vÅ¡ech úÄ�tech -a, --append pÅ™idá uživatele do dalších SKUPIN zadaných volbou -G; neruší Ä�lenství v ostatních sk. -b, --base-dir ZÃ�KL_ADR základní adresář pro domovský adresář nového uživatelského úÄ�tu -b, --before DNÅ® zobrazí záznamy lastlogu starší než DNÅ® -c, --check zkontroluje expiraci uživatelova hesla -c, --comment KOMENTÃ�Ř pole GECOS nového úÄ�tu -c, --comment KOMENTÃ�Ř nová hodnota pole GECOS -c, --crypt-method TYP typ Å¡ifry (jeden z %s) -d, --delete pro zadaný úÄ�et smaže heslo -d, --delete UŽIVATEL odstraní UŽIVATELE ze SKUPINY -d, --delete uživatel odebere uživateli Ä�lenství ve skupinÄ› -d, --home-dir DOMOV_ADR nový domovský adresář uživatele -d, --home-dir DOMOV_ADR domovský adresář nového úÄ�tu -d, --lastday POSL_DEN nastaví datum poslední zmÄ›ny hesla na POSL_DEN -e, --encrypted zadaná hesla jsou zaÅ¡ifrovaná -e, --expire pro zadaný úÄ�et vynutí expiraci hesla -e, --expiredate EXP_DATUM datum vyprÅ¡ení platnosti nového úÄ�tu -e, --expiredate EXP_DATUM nastaví vyprÅ¡ení platnosti úÄ�tu na EXP_DATUM -f, --force skonÄ�í úspÄ›chem pokud již skupina existuje, zruší -g pokud je již GID použito -f, --force vynutí zmÄ›nu hesla pokud uživatelovo heslo expirovalo -f, --force vynutí odstranÄ›ní souborů, i když je uživatel nevlastní -f, --full-name CELÉ_JMÉNO zmÄ›ní uživatelovo celé jméno -f, --inactive NEAKTIV doba neaktivity pro blokaci nového úÄ�tu -f, --inactive NEAKTIV zablokuje úÄ�et po NEAKTIV dnech od vyprÅ¡ení -g, --gid GID zmÄ›ní ID skupiny na GID -g, --gid GID pro novou skupinu použije GID -g, --gid SKUPINA nastaví novou primární SKUPINU -g, --gid SKUPINA jméno nebo ID primární skupiny nového úÄ�tu -g, --group upraví databázi skupin -g, --group skupina místo uživatelovy skupiny zmÄ›ní zadanou skupinu (pouze root) -h, --help zobrazí tuto nápovÄ›du a skonÄ�í -h, --home-phone TEL_DOMÅ® zmÄ›ní užvatelovo tel. Ä�íslo domů -i, --inactive NEAKTIV zablokuje úÄ�et po NEAKTIV dnech od vyprÅ¡ení platnosti hesla -k, --keep-tokens zmÄ›ní heslo pouze pokud mu vyprÅ¡ela platnost -k, --skel VZOR_ADR použije alternativní vzorový adresář -l, --list vypíše Ä�leny skupiny -l, --list zobrazí informace o úÄ�tu -l, --lock zamkne heslo zadaného úÄ�tu -l, --lock-secs SEK po neúspěšném pÅ™ihlášení zamkne úÄ�et na SEC sekund -l, --login NOVÃ�_ÚČET nová hodnota pÅ™ihlaÅ¡ovacího jména -l, --no-log-init nepÅ™idá uživatele do databází lastlog a faillog -m, --create-home vytvoří domovský adresář uživatele -m, --maximum MAX nastaví maximální poÄ�et chybných pÅ™ihlášení -m, --md5 zaÅ¡ifruje neÅ¡ifrované heslo algoritmem MD5 -m, --mindays MIN_DNÅ® nastaví minimální poÄ�et dnů pÅ™ed zmÄ›nou hesla na MIN_DNÅ® -m, --move-home pÅ™esune obsah původního domovského adresáře do nového umístÄ›ní (používejte pouze s -d) -n, --mindays MIN_DNÅ® nastaví minimální poÄ�et dnů pÅ™ed zmÄ›nou hesla na MIN_DNÅ® -n, --new-name NOVÃ�_SKUPINA zmÄ›ní jméno na NOVÃ�_SKUPINA -o, --non-unique povolí vytvoÅ™ení skupiny s duplicitním (nejedineÄ�ným) GID -o, --non-unique povolí vytvoÅ™ení uživatele s duplicitním (nejedineÄ�ným) UID -o, --non-unique povolí použití duplicitního (nejedineÄ�ného) GID -o, --non-unique povolí vytvoÅ™ení uživatele s duplicitním (nejedineÄ�ným) UID -o, --other JINÉ_INFORMACE zmÄ›ní uživatelovy ostatní informace -p, --passwd upraví databázi hesel -p, --password HESLO zmÄ›ní heslo na (Å¡ifrované) HESLO -p, --password HESLO zaÅ¡ifrované heslo nového úÄ�tu -p, --password HESLO použije nové zaÅ¡ifrované heslo -p, --password HESLO pro novou skupinu použije Å¡ifrované heslo -p, --purge ze skupiny odstraní vÅ¡echny uživatele -q, --quiet tichý režim -q, --quiet vypíše pouze chyby -r, --read-only zobrazí chyby a varování ale soubory nemÄ›ní -r, --remove odstraní domovský adresář a poÅ¡tovní schránku -r, --remove-password odstraní heslo SKUPINY -r, --repository REPOSITÃ�Ř zmÄ›ní heslo v repositáři REPOSITÃ�Ř -r, --reset vynuluje poÄ�itadla chybných pÅ™ihlášení -r, --room ÄŒÃ�SLO_MÃ�STNOSTI zmÄ›ní uživatelovo Ä�íslo místnosti -r, --system vytvoří systémový úÄ�et -r, --system vytvoří systémový úÄ�et -s, --sha-rounds poÄ�et SHA iterací algoritmu SHA* -s, --shadow upraví databázi shadow nebo gshadow -s, --shell SHELL pÅ™ihlaÅ¡ovací shell nového úÄ�tu -s, --shell SHELL nový pÅ™ihlaÅ¡ovací shell uživatele -s, --sort Å™adí záznamy podle UID -t, --time DNÅ® zobrazí záznamy faillogu novÄ›jší než DNÅ® -t, --time DNÅ® zobrazí záznamy lastlogu novÄ›jší než DNÅ® -u, --help zobrazí tuto nápovÄ›du a skonÄ�í -u, --uid UID nové UID pro uživatelský úÄ�et -u, --uid UID uživatelské ID nového úÄ�tu -u, --unlock odemkne heslo zadaného úÄ�tu -u, --user upraví tcb shadow soubor uživatele -u, --user ÚČET zobrazí záznamy lastlogu pro uživatele ÚČET -u, --user ÚČET/ROZSAH zobrazí záznamy faillogu nebo upraví poÄ�itadla a limity chybných pÅ™ihlášení pouze pro zadané uživatele (s volbami -r, -m nebo -l) -v, --add-subuids PRVNÃ�-POSL pÅ™idá rozsah podřízených uid -w, --add-subgids PRVNÃ�-POSL pÅ™idá rozsah podřízených gid -w, --warndays VAR_DNÅ® nastaví varování o expiraci na VAR_DNÅ® -w, --work-phone TEL_ZAMÄšSTN zmÄ›ní uživatelovo tel. Ä�íslo do kanceláře -x, --maxdays MAX_DNÅ® nastaví maximální poÄ�et dnů pÅ™ed zmÄ›nou hesla na MAX_DNÅ® Zvolte nové heslo. Kontaktujte správce systému. ...zabit. ...ukonÄ�en. ...Ä�eká na ukonÄ�ení potomka. [%lds zámek] [%lus zbývá] z %.*s skupiny=%d selhání od posledního pÅ™ihlášení. Poslední: %s na %s. %d selhání od posledního pÅ™ihlášení. Poslední: %s na %s. %d selhání od posledního pÅ™ihlášení. Poslední: %s na %s. PÅ™ihlaÅ¡ovací jméno na %s: Heslo uživatele %s: %s: %s: %s %s: %s (Ignoruji) %s: %s neexistuje, nemůžete použít pÅ™epínaÄ� %s ani %s %s: pÅ™epínaÄ� %s je povolen pouze s pÅ™epínaÄ�em %s %s: domovský adresář uživatele %s (%s) nebyl nalezen %s: %s není platný shell %s: %s není ani adresář, ani symbolický odkaz. %s: %s není oprávnÄ›n zmÄ›nit heslo %s %s: %s je hlavním NIS serverem %s: %s je beze zmÄ›ny %s: %s byl zabit signálem %d %s: %s poÅ¡tovní schránka (%s) nebyla nalezena %s: vlastníkem %s není %s, nemažu jej %s: %s skonÄ�il se stavem %d %s: %s byl vytvoÅ™en, ale nemůže být odstranÄ›n %s: %s: %s %s: „%s“ obsahuje nepovolené znaky %s: „%s“ obsahuje jiné znaky než ASCII %s: „%s“ není platným jménem skupiny %s: „%s“ je hlavním NIS serverem pro tohoto klienta. %s: (řádek %d: uživatel %s) heslo nebylo zmÄ›nÄ›no %s: parametr -K vyžaduje argument typu KLÃ�ÄŒ=HODNOTA %s: -Z vyžaduje jádro s povoleným SELinuxem %s: -s a -r nejsou sluÄ�itelné %s: Chyba ověření %s: nelze alokovat paměť, tcb záznam uživatele %s nebyl odtranÄ›n. %s: Nelze získat jedineÄ�né GID (volná GID neexistují) %s: Nelze získat jedineÄ�né UID (volná UID neexistují) %s: Nelze zmÄ›nit oprávnÄ›ní k %s: %s %s: Nelze zmÄ›nit vlastníka %s: %s %s: Nelze zmÄ›nit vlastníky %s: %s %s: Nelze vytvoÅ™it záložní soubor (%s): %s %s: Nelze vytvoÅ™it adresář %s: %s %s: Nelze vytvoÅ™it symbolický odkaz %s: %s %s: vaÅ¡e uživatelské jméno nelze zjistit. %s: Nelze odevzdat privilegia: %s %s: Nelze odevzdat řídící terminál %s: Nelze rozdvojit uživatelský shell %s: nelze zjistit velikost %s: %s %s: Nelze zavolat lstat %s: %s %s: Nelze otevřít %s: %s %s: Bez efektivních oprávnÄ›ní uživatele root nelze pracovat %s: Nelze Ä�íst symbolický odkaz %s: %s %s: Nelze odstranit %s: %s %s: Nelze odstranit adresář %s: %s %s: Nelze odstranit tcb soubory uživatele %s: %s %s: Nelze odstranit obsah %s: %s %s: Nelze pÅ™ejmenovat %s na %s: %s %s: nelze nastavit úklidovou službu. %s: nelze zavolat stat %s: %s %s: Krizový stav: shadow v tcb uživatele %s není běžným souborem (st_nlink=1). ÚÄ�et je ponechán zamknutý. %s: NepodaÅ™ilo se zmÄ›nit vlastníka domovského adresáře%s: vytvoÅ™ení tcb adresáře uživatele %s selhalo %s: nepodaÅ™ilo se získat záznam pro UID %lu %s: nepodaÅ™ilo se vynulovat poÄ�et chybných pÅ™ihlášení pro UID %lu %s: nepodaÅ™ilo se nastavit délku zamknutí pro UID %lu %s: nepodaÅ™ilo se nastavit maximum pro UID %lu %s: Selhal zápis %s: %s %s: GID „%lu“ již existuje %s: GID „%lu“ neexistuje %s: Neplatné nastavení: GID_MIN (%lu), GID_MAX (%lu) %s: Neplatné nastavení: SYS_GID_MIN (%lu), GID_MIN (%lu), SYS_GID_MAX (%lu) %s: Neplatné nastavení: SYS_UID_MIN (%lu), UID_MIN (%lu), SYS_UID_MAX (%lu) %s: Neplatné nastavení: UID_MIN (%lu), UID_MAX (%lu) %s: chybná položka %s %s: Nejedná se o tty %s: Nedostatek pamÄ›ti. Nelze aktualizovat %s. %s: PAM: %s %s: Přístup odmítnut. %s: PodezÅ™ele dlouhý symbolický odkaz: %s %s: PÅ™edchozí domovský adresář (%s) nebyl adresářem. Nebyl tedy odstranÄ›n a nebyly vytvoÅ™eny domovské adresáře. %s: Zkuste to pozdÄ›ji %s: UID %lu není jedineÄ�né %s: UID „%lu“ již existuje %s: Neznámý uživatel nebo rozsah: %s %s: Varování, uživatel %s nemá v tcb svůj soubor shadow. %s: Varování: %s neexistuje %s: Varování: %s se nedá spustit %s: Toto Ä�asu nejste oprávnÄ›ni používat su %s: Nemůžete prohlížet nebo mÄ›nit heslo uživatele %s. %s: nelze vytvoÅ™it skupinu %s: nelze vytvoÅ™it podřízená skupinová ID %s: nelze vytvoÅ™it podřízená uživatelská ID %s: nelze vytvoÅ™it uživatele %s: nelze nalézt rozsah podřízených skupin %s: nelze nalézt rozsah podřízených uživatelů %s: %s nelze obnovit: %s (zmÄ›ny jsou v %s) %s: nelze pokraÄ�ovat s povoleným tcb %s: nelze pÅ™istoupit k chroot adresáři %s: %s %s: uživatele „%s“ nelze na NIS klientu zmÄ›nit. %s: nelze pÅ™ejít (chdir) do chroot adresáře %s: %s %s: adresář %s nelze vytvoÅ™it %s: nelze vytvoÅ™it nový soubor s výchozími hodnotami %s: nelze smazat %s %s: nelze uzamknout %s. %s: nelze zamknout %s, zkuste to opÄ›t pozdÄ›ji. %s: nelze otevřít %s %s: nelze otevřít nový soubor s výchozími hodnotami %s: nelze odstranit záznam %lu z %s %s: nelze odstranit záznam „%s“ z %s %s: nelze odstranit primární skupinu uživatele „%s“. %s: adresář %s nelze na %s pÅ™ejmenovat %s: nelze seÅ™adit záznamy v %s %s: položku pro uživatele %s nelze aktualizovat (není v passwd databázi) %s: adresář %s již existuje %s: nepoužívejte „l“ s ostatními parametry %s: chyba pÅ™i zmÄ›nÄ› položek %s: chyba, zmÄ›ny budou ignorovány %s: chyba pÅ™i mazání adresáře %s %s: selhala alokace pamÄ›ti: %s %s: nepodaÅ™ilo se zmÄ›nit oprávnÄ›ní %s na 0600 %s: nepodaÅ™ilo se zkopírovat faillog záznamy uživatele %lu uživateli %lu: %s %s: nepodaÅ™ilo se zkopírovat lastlog záznamy uživatele %lu uživateli %lu: %s %s: nepodaÅ™ilo se zaÅ¡ifrovat heslo s pÅ™edchozí solí: %s %s: nepodaÅ™ilo se zaÅ¡ifrovat heslo se solí „%s“: %s %s: selhalo odevzdání privilegií (%s) %s: nepodaÅ™ilo se nalézt tcb adresář uživatele %s %s: příprava nového záznamu %s selhala %s: selhala příprava nového záznamu %s %s: selhala příprava nového %s záznamu „%s“ %s: selhalo odstranÄ›ní %s %s: odebrání rozsahu gid %lu-%lu z „%s“ selhalo %s: odebrání rozsahu uid %lu-%lu z „%s“ selhalo %s: nepodaÅ™ilo se vynulovat faillog záznam UID %lu: %s %s: nepodaÅ™ilo se vynulovat lastlog záznam UID %lu: %s %s: nepodaÅ™ilo se odemknout %s %s: chyba rozdvojení: %s%s: chyba rozdvojení: %s %s: chyba pÅ™i zavírání databáze %s otevÅ™ené jen pro Ä�tení %s: chyba pÅ™i zápisu zmÄ›n do %s %s: položka je příliÅ¡ dlouhá %s: skupina %s existuje - chcete-li pÅ™idat uživatele do této skupiny, použijte -g. %s: skupina %s je NIS skupinou %s: skupina %s je primární skupinou jiného uživatele a nelze ji odstranit. %s: skupina %s nebyla odstranÄ›na, protože obsahuje další Ä�leny. %s: skupina %s nebyla odstranÄ›na, protože není primární skupinou uživatele %s. %s: skupina „%s“ již existuje %s: skupina „%s“ neexistuje %s: skupina „%s“ v %s neexistuje %s: skupina „%s“ je NIS skupinou %s: skupina „%s“ je NIS skupinou. %s: skupina „%s“ je stínovou skupinou, ale neexistuje v /etc/group %s: chybný základní adresář „%s“ %s: neplatná cesta k chrootu „%s“ %s: chybný komentář „%s“ %s: chybné datum „%s“ %s: chybná položka „%s“ %s: neplatné ID skupiny „%s“ %s: neplatné jméno skupiny „%s“ %s: chybný domácí adresář „%s“ %s: chybné telefonní Ä�íslo domů: „%s“ %s: chybné jméno: „%s“ %s: chybný numerický argument „%s“ %s: chybné Ä�íslo místnosti: „%s“ %s: chybný shell „%s“ %s: neplatný rozsah podřízených gid „%s“ %s: neplatný rozsah podřízených uid „%s“ %s: chybné uživatelské ID „%s“ %s: chybné uživatelské jméno „%s“ %s: chybné telefonní Ä�íslo do zamÄ›stnání: „%s“ %s: řádek %d: nelze vytvoÅ™it skupinu %s: řádek %d: nelze vytvoÅ™it uživatele %s: řádek %d: položku nelze aktualizovat %s: řádek %d: heslo nelze aktualizovat %s: řádek %d: volání chown %s selhalo: %s %s: řádek %d: selhala příprava nového %s záznamu „%s“ %s: řádek %d: skupina „%s“ neexistuje %s: řádek %d: chybný řádek %s: řádek %d je příliÅ¡ dlouhý %s: řádek %d: chybí nové heslo %s: řádek %d: volání mkdir %s selhalo: %s %s: řádek %d: uživatel „%s“ neexistuje %s: řádek %d: uživatel „%s“ v %s neexistuje %s: příliÅ¡ dlouhý řádek v %s: %s...%s: vytvoÅ™ení adresáře: %s: %s %s: násobné použití --root %s: musí být spuÅ¡tÄ›no z terminálu %s: jméno obsahuje jiné znaky než ASCII: „%s“ %s: pÅ™i použití USE_TCB není povolen žádný alternativní soubor shadow. %s: žádné zmÄ›ny nebyly provedeny %s: žádné volby %s: adresář %s nebudu mazat (je to domácí adresář uživatele %s) %s: nscd nebyl ukonÄ�en normálnÄ› (signál %d) %s: nscd skonÄ�il se stavem %d %s: volbu -g/--group může používat pouze root %s: volba „%s“ vyžaduje argument %s: volby %s a %s kolidují %s: doÅ¡la paměť %s: pam_start: chyba %d %s: heslo bylo zmÄ›nÄ›no. %s: informace o vyprÅ¡ení platnosti hesla byly zmÄ›nÄ›ny. %s: pÅ™ejmenovat: %s: %s %s: úložna %s není podporována %s: Ä�íslo místnosti obsahuje jiné znaky než ASCII: „%s“ %s: pÅ™epínaÄ� -A funguje pouze se stínovými hesly skupin %s: pÅ™epínaÄ� -e vyžaduje stínová hesla %s: pÅ™epínaÄ�e -e a -f vyžadují stínová hesla %s: pÅ™epínaÄ� -f vyžaduje stínová hesla %s: chyba signálu %s: chyba maskování signálu %s: nastavení %s v %s bude ignorováno %s: pÅ™epínaÄ�e -L, -p a -U se navzájem vyluÄ�ují %s: pÅ™epínaÄ�e -c, -e a -m se navzájem vyluÄ�ují %s: soubory byly aktualizovány %s: soubor se stínovými hesly není přítomen %s: zadáno příliÅ¡ mnoho skupin (max %d). %s: nelze zmÄ›nit koÅ™en (chroot) na adresář %s: %s %s: neoÄ�ekávaný argument: %s %s: neznámý uživatel %s %s: smazání: %s: %s %s odemknutí hesla by znamenalo mít úÄ�et bez hesla. Pro odemknutí hesla tohoto úÄ�tu byste mÄ›li nastavit heslo pomocí usermod -p. %s odemknutí uživatelova hesla by znamenalo mít úÄ�et bez hesla. Pro odemknutí hesla tohoto uživatele byste mÄ›li nastavit heslo pomocí usermod -p. %s: nepodporovaný typ Å¡ifry: %s %s: uživatel %s je NIS uživatelem %s: uživatel „%s“ již existuje %s: uživatel „%s“ již v %s existuje %s: uživatel „%s“ neexistuje %s: uživatel „%s“ v %s neexistuje %s: uživatel „%s“ je již Ä�lenem „%s“ %s: uživatel „%s“ není Ä�lenem „%s“ %s: varování: vlastníkem %s není %s %s: varování: nelze smazat %s: %s %s: varování: selhalo úplné odstranÄ›ní domovského adresáře %s%s: varování: domovský adresář již existuje. Nekopíruji do nÄ›j žádné soubory z adresáře skel. %s: varování: mapování uživatele %s na uživatele SELinuxu %s selhalo. %s: varování: odstranÄ›ní mapování uživatele %s na SELinuxového uživatele selhalo. %s: vaÅ¡e skupina neodpovídá vaÅ¡emu uživatelskému jménu (Zadejte své heslo)**Nikdy nebyl pÅ™ihlášen**: Z tohoto úÄ�tu je přístup k su ZAKÃ�ZÃ�N. VyprÅ¡ení platnosti úÄ�tu (RRRR-MM-DD)Platnost úÄ�tu vyprší : Akce: PÅ™idávám uživatele %s do skupiny %s Chybné heslo: %s. Nelze zmÄ›nit koÅ™enový adresář na „%s“ Nelze pÅ™idat mapování na SELinuxového uživatele Nelze zahájit SELinux transakci Nelze zmÄ›nit ID na root. Nelze dokonÄ�it SELinuxovou transakci Nelze vytvoÅ™it mapování uživatele %s na SEuživatele Nelze vytvoÅ™it spojení k SELinuxovému semanage Nelze vytvoÅ™it uživatelský klíÄ� k SELinuxu Nelze navázat spojení k SELinuxovému semanage %s nelze spustit%s nelze spustit Nelze nalézt uživatele (%s) Nelze inicializovat správu SELinuxu Nelze zmÄ›nit mapování na SELinuxového uživatele Nelze otevřít auditní rozhraní - konÄ�ím. Nelze Ä�íst úložiÅ¡tÄ› SELinux politik Nelze ověřit SELinux uživatele MÄ›ním heslo uživatele %s MÄ›ním informace o uživateli %s MÄ›ním pÅ™ihlaÅ¡ovací shell pro %s MÄ›ním heslo skupiny %s MÄ›ním informace o uživateli %s Nelze pÅ™idat mapování uživatele %s na SEuživatele Nelze alokovat dostatek místa pro konfiguraÄ�ní údaje. Nelze smazat mapování pro uživatele %sNelze zmÄ›nit mapování uživatele %s na SEuživatele Dotaz na „seuser“ uživatele %s selhal Nelze nastavit SELinux uživatele pro %s Nelze nastavit jméno uživatele %s Nelze nastavit „sename“ uživatele %s Nelze nastavit „serange“ uživatele %s Nelze získat kontext souboruSoubor nelze zamknoutZálohování nelze provéstVytvářím poÅ¡tovní schránkuZadejte nové heslo (minimální délka %d znaků). Použijte kombinaci velkých a malých písmen s Ä�íslicemi. Zadejte nové heslo (poÄ�et znaků v intervalu %d až %d). Použijte kombinaci velkých a malých písmen s Ä�íslicemi. Zadejte novou hodnotu, nebo stisknÄ›te ENTER pro použití implicitní hodnotyVstupuji do režimu údržby systémuPÅ™eteÄ�ení prostÅ™edí KromÄ› voleb -A a -M není možné volby kombinovat. Celé jménoSkupina „mail“ nebyla nalezena. Vytvářím uživatelovu poÅ¡tovní schránku s právy 0600. Telefon domůChybné heslo pro %s. Neplatná hodnota ENCRYPT_METHOD: „%s“. Používám DES. Chybný Ä�as pÅ™ihlášeníNeplatné heslo. Chybný koÅ™enový adresář „%s“ Poslední zmÄ›na hesla (RRRR-MM-DD)Poslední pÅ™ihlášení: %.19s na %sPoslední pÅ™ihlášení: %s na %sPoslední zmÄ›na hesla : Uživatel Chyb Maximum Poslední Odkud PÅ™ihlaÅ¡ovací shellChybné pÅ™ihlášeníMapování uživatele %s je definováno v politice, nemůže být smazáno Mapování uživatele %s není definováno, OK, pokud bylo použito výchozí mapování Maximální stáří heslaMaximální poÄ�et dnů mezi zmÄ›nami hesla : %ld Maximální poÄ�et pokusů vyÄ�erpán (%u) Minimální stáří heslaMinimální poÄ�et dnů mezi zmÄ›nami hesla : %ld ZjiÅ¡tÄ›no nÄ›kolik záznamů pojmenovaných „%s“ v souboru %s. Napravte to prosím pomocí pwck nebo grpck. Nové heslo: Nové heslo: NeŽádný adresář, nastavuji HOME na /Nemáte žádnou poÅ¡tu.V databázi není záznam pro uživatele „%s“ V databázi není položka pro uživatele 'root'Soubor s hesly neexistujeutmp záznam neexistuje. Musíte spustit „login“ z nejnižšího „sh“PoÄ�et varovných dnů pÅ™ed vyprÅ¡ením platnosti hesla : %ld Staré heslo: OstatníVarování o vyprÅ¡ení platnosti heslaVypnuté hesloOvěřování heslem vynecháno. Platnost hesla vyprší : Vypnuté heslo : Heslo: Pro ověření zadejte VAÅ E vlastní heslo. Zadejte opÄ›t nové heslo: Odstraňuji uživatele %s ze skupiny %s Číslo místnostiPolitika SELinuxu není řízená Sezení skonÄ�eno, ukonÄ�uji shell...Nastavuji oprávnÄ›ní k poÅ¡tovní schránceTIOCSCTTY selhaloTIOCSCTTY selhalo na %sVolby se nedají kombinovat. Heslo uživatele %s nelze zatím zmÄ›nit. Heslo uživatele %s nelze zmÄ›nit. Heslo uživatele %s nebylo zmÄ›nÄ›no. Neshodují se; zkuste to znovuNeshodují se; zkuste to znovu. PříliÅ¡ mnoho pÅ™ihlášení. Zkuste to znovu.Nelze pÅ™ejít do „%s“ Nelze zmÄ›nit vlastníka nebo oprávnÄ›ní k tty stdin: %sNelze zjistit vaÅ¡e uživatelské jméno.Použití: %s [-p] [jméno] Použití: %s [volba] SKUPINA Volby: Použití: %s [volby] Volby: Použití: %s [volby] SKUPINA Volby: Použití: %s [volby] ÚČET Volby: Použití: %s [volby] ÚČET %s -D %s -D [volby] Volby: Použití: %s [volby] [ÚČET] Volby: Použití: %s [volby] [akce] Volby: Použití: %s [volby] [soubor se skupinami [soubor se stínovými skupinami]] Volby: Použití: %s [volby] [soubor se skupinami] Volby: Použití: %s [volby] [soubor s hesly [soubor se stínovými hesly]] Volby: Použití: %s [volby] [soubor s hesly] Volby: Použití: id Použití: id [-a] Použití: logoutd Použití: newgrp [-] [skupina] Použití: sg skupina [[-c] příkaz] Uživatel Port NaposledyUživatel Port Z NaposledyVarování: po doÄ�asném zákazu je pÅ™ihlaÅ¡ování opÄ›t povoleno.Varování: příliÅ¡ mnoho skupin Varování: neznámá skupina %s Telefon do zamÄ›stnáníNejste oprávnÄ›n používat su %s Máte poÅ¡tu.ZmÄ›nili jste %s. Z důvodu konzistence byste mÄ›li zmÄ›nit i %s. Můžete to provést příkazem „%s“. Máte novou poÅ¡tu.Nemůžete zmÄ›nit $%s Nemůžete zmÄ›nit shell pro „%s“. Musíte si zmÄ›nit heslo.Platnost vaÅ¡eho úÄ�tu vyprÅ¡ela.Platnost vaÅ¡eho hesla vyprÅ¡ela.VaÅ¡e heslo je vypnuto.Platnost vaÅ¡eho hesla vyprší za %ld dnů. Platnost vaÅ¡eho hesla vyprší dnes.Platnost vaÅ¡eho hesla vyprší zítra.[libsemanage]: %s palindrompÅ™idat skupinu „%s“ do %s?pÅ™idat uživatele „%s“ do %s? pouze zmÄ›na velikosti písmenkonfiguraÄ�ní chyba - nelze zpracovat hodnotu %s: „%d“konfiguraÄ�ní chyba - nelze zpracovat hodnotu %s: „%s“konfiguraÄ�ní chyba - neznámá položka „%s“ (informujte správce systému) vytvoÅ™it tcb adresář pro uživatele %s?typ Å¡ifry není knihovnou libcrypt podporován? (%s) smazat administrátora „%s“? smazat řádek „%s“?smazat Ä�lena „%s“? tato položka se v souboru se skupinami vyskytuje vícekrátduplikovaná položka v souboru s heslyduplikovaná položka v souboru se stínovými skupinamiduplikovaná položka v souboru se stínovými heslynepodaÅ™ilo se alokovat paměťchyba pÅ™i zmÄ›nÄ› vlastníka poÅ¡tovní schránkyvytvoÅ™ení záložního souboru selhalovytvoÅ™ení doÄ�asného adresáře selhalonepodaÅ™ilo se vytvoÅ™it tcb adresář uživatele %s odevzdání privilegií selhalonepodaÅ™ilo se získat privilegiaotevÅ™ení doÄ�asného souboru selhalochyba pÅ™i pÅ™ejmenovávání poÅ¡tovní schránkyna upravovaný soubor se nepodaÅ™ilo zavolat stat()doÄ�asný soubor se nepodaÅ™ilo smazatskupina %s má záznam v %s, ale její pole s heslem v %s není nastaveno na „x“ skupina %s: uživatel %s neexistuje ID skupiny „%lu“ je chybné chybná položka v souboru se skupinamijméno skupiny „%s“ je chybné chybná položka v souboru s heslychybná položka v souboru se stínovými skupinamichybná položka v souboru se stínovými heslychybné uživatelské ID „%lu“ chybné uživatelské jméno „%s“ ÄŒas pÅ™ihlášení vyprÅ¡el PÅ™ihlaÅ¡ovací jméno: login: Chyba PAM, konÄ�ím: %s login: PAM vyžádal pÅ™eruÅ¡ení nikdybeze zmÄ›nyžádný záznam v souboru se skupinami %s neodpovídá žádný záznam v souboru s hesly %s neodpovídá tcb adresář uživatele %s neexistuje passwd: %s passwd: volání pam_start() selhalo, chyba %d passwd: heslo nebylo zmÄ›nÄ›no passwd: heslo bylo úspěšnÄ› zmÄ›nÄ›no heslo musí být zmÄ›nÄ›norotovanéVolání setfscreatecon() selhalostínová skupina %s: administrátor %s neexistuje stínová skupina %s: uživatel %s neexistuje příliÅ¡ mnoho skupin příliÅ¡ krátképříliÅ¡ podobnépříliÅ¡ jednoduchéuživatel %s má záznam v %s, ale jeho pole s heslem v %s není nastaveno na „x“ uživatel %s: poslední zmÄ›na hesla v budoucnosti uživatel „%s“: adresář „%s“ neexistuje uživatel „%s“: skupina %lu neexistuje uživatel „%s“: program „%s“ neexistuje